<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>del Toros &#8222;Trollhunters&#8220; &#8211; Buchvorstellung &#187; schwarzlicht.tv</title>
    <link rel="pingback" href="http://schwarzlicht.tv/cms/xmlrpc.php" /> 
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="schwarzlicht.tv &raquo; Feed" href="http://schwarzlicht.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="schwarzlicht.tv &raquo; Kommentar-Feed" href="http://schwarzlicht.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="schwarzlicht.tv &raquo; del Toros &#8222;Trollhunters&#8220; &#8211; Buchvorstellung Kommentar-Feed" href="http://schwarzlicht.tv/trollhunters/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/schwarzlicht.tv\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://schwarzlicht.tv/cms/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://schwarzlicht.tv/cms/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://schwarzlicht.tv/cms/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://schwarzlicht.tv/cms/wp-content/themes/graphene/style.css?ver=4.7.1' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/themes/graphene/js/jquery.tools.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/schwarzlicht.tv\/cms\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"500","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"1","infScrollClick":"1","infScrollComments":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Abrufen von window.grapheneInfScrollItemsPerPage mehr Element von window.grapheneInfScrollItemsLeft verbleibend...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"Keine weiteren Eintr\u00e4ge zum Abrufen vorhanden","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Abrufen von window.grapheneInfScrollCommentsPerPage weiteren Kommentar der obersten Ebene von window.grapheneInfScrollCommentsLeft verbleibend...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"Keine weiteren Kommentare vorhanden"};
/* ]]> */
</script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/themes/graphene/js/graphene.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://schwarzlicht.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://schwarzlicht.tv/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://schwarzlicht.tv/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rogue One: A Star Wars Story' href='http://schwarzlicht.tv/rogue-one-a-star-wars-story/' />
<link rel="canonical" href="http://schwarzlicht.tv/trollhunters/" />
<link rel='shortlink' href='http://wp.me/p2OXwC-PJ' />
<link rel="alternate" type="application/json+oembed" href="http://schwarzlicht.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fschwarzlicht.tv%2Ftrollhunters%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://schwarzlicht.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fschwarzlicht.tv%2Ftrollhunters%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
#content, .menu-bottom-shadow, #sidebar_bottom{background-color: #231f20}.post{background-color: #231f20}.sidebar div.sidebar-wrap{background-color: #2C2B2B}.sidebar h3{border-color: #ff1ba0}.sidebar h3, .sidebar h3 a, .sidebar h3 a:visited{color: #FFFF}.sidebar h3{text-shadow: 0 -1px #2C2B2B}.sidebar h3{ background: #303b35; background: -moz-linear-gradient(#F10087, #303b35); background: -webkit-linear-gradient(#F10087, #303b35); background: -o-linear-gradient(#F10087, #303b35); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#F10087', EndColorStr='#303b35')"; background: linear-gradient(#F10087, #303b35); }.featured_slider{ -pie-background: linear-gradient(left top,#a40056,#F10087); background: #F10087; background: -moz-linear-gradient(left top,#a40056, #F10087); background: -webkit-linear-gradient(left top,#a40056, #F10087); background: -o-linear-gradient(#a40056, #F10087); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(gradientType=1,startColorStr='#a40056', EndColorStr='#F10087')"; background: linear-gradient(left top,#a40056, #F10087); }.block-button, .block-button:visited, .Button, .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button{ background: #B9005D; background: -moz-linear-gradient(#d30277,#B9005D); background: -webkit-linear-gradient(#d30277,#B9005D); background: -o-linear-gradient(#d30277, #B9005D); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#d30277', EndColorStr='#B9005D')"; background: linear-gradient(#d30277,#B9005D); border-color: #B9005D; text-shadow: 0 -1px 1px #d30277; color: #ffffff; } .block-button:hover, .button:hover, input[type="submit"]:hover, button[type="submit"]:hover, #commentform #submit:hover,.wpsc_buy_button:hover{ background: #B9005D; background: -moz-linear-gradient(#d30277,#9F0043); background: -webkit-linear-gradient(#d30277,#9F0043); background: -o-linear-gradient(#d30277, #9F0043); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#d30277', EndColorStr='#9F0043')"; background: linear-gradient(#d30277,#9F0043); color: #ffffff; }.page-title{ -pie-background: linear-gradient(left top,#d30277,#F10087); background: #F10087; background: -moz-linear-gradient(left top,#d30277, #F10087); background: -webkit-linear-gradient(left top,#d30277, #F10087); background: -o-linear-gradient(left top,#d30277, #F10087); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(gradientType=1,startColorStr='#d30277', EndColorStr='#F10087')"; background: linear-gradient(left top,#d30277, #F10087); }#comments ol li.comment, #comments ol li.pingback, #comments ol li.trackback{background-color: #333}#comments{color: #ffffff}#comments ol.children li.bypostauthor, #comments li.bypostauthor.comment{background-color: #333}#comments ol.children li.bypostauthor, #comments li.bypostauthor.comment{font-color: #fff}#commentform{background-color: #333}#commentform{color: #e0e0e0}body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}#nav li ul{width:200px} #nav li ul ul{margin-left:200px}#header-menu ul li a, #secondary-menu ul li a{width:180px}.entry-content, .sidebar, .comment-entry{ color:#e0e0e0; }#header{height:220px}#header_img_link{width:960px; height:220px}a,.post-title,.post-title a,#comments > h4.current a{color: #e0e0e0}a:hover,.post-title a:hover{color: #d30277}.post-title, .post-title a, .post-title a:hover, .post-title a:visited{ color: #d30277 }.bgimage-excerpt .slider-entry-wrap{ background: rgba(2,2,2,2.6); } .bgimage-excerpt .slider_post_entry p{ color: #111; }
</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://schwarzlicht.tv/cms/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #231f20; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="del Toros &#8222;Trollhunters&#8220; &#8211; Buchvorstellung" />
<meta property="og:url" content="http://schwarzlicht.tv/trollhunters/" />
<meta property="og:description" content="Es gibt endlich mal wieder eine Buchvorstellung von Sandy Kolbuch, diesmal ein Buch vom phantastischen Kreativgenie Benicio del Toro: Trollhunters. Zu finden hier." />
<meta property="article:published_time" content="2017-01-22T22:34:53+00:00" />
<meta property="article:modified_time" content="2017-01-22T22:38:42+00:00" />
<meta property="og:site_name" content="schwarzlicht.tv" />
<meta property="og:image" content="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/635724373566129235-OTP-TrollHunters-JKT-sk-Page-1.jpg?fit=1200%2C630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/635724373566129235-OTP-TrollHunters-JKT-sk-Page-1.jpg?fit=1200%2C630&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>
<body class="post-template-default single single-post postid-3207 single-format-standard custom-background two_col_right two-columns">



<div id="container" class="container_16">
    
    
        <div id="header">
    	
        <a href="http://schwarzlicht.tv" id="header_img_link" title="Zurück zur Startseite"><img src="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/635724373566129235-OTP-TrollHunters-JKT-sk-Page-1.jpg?resize=960%2C220" alt="" width="960" height="220" class="header-img" /></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix grid_12"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://schwarzlicht.tv/"><strong>Home</strong></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://schwarzlicht.tv/festivals/"><strong>Festivals</strong></a>
<ul class="sub-menu">
	<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/far-east-filmfestival-udine-2016/">Far East Filmfestival – Udine 2016</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/far-east-film-festival-udine-2015/">Far East Film Festival – Udine 2015</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/far-east-film-festival-udine-2014/">Far East Film Festival – Udine 2014</a></li>
	<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/korean-cinema-today-2014/">Korean Cinema Today 2014</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/korean-cinema-today/">Korean Cinema Today 2013</a></li>
	<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/far-east-film-festival-udine-2013/">Far East Film Festival – Udine 2013</a></li>
	<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/fantasyfilmfest-2012-berlin/">Fantasyfilmfest 2012 Berlin</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/udine-2012/">Far East Film Festival – Udine 2012</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/festivals/far-east-film-festival-udine-2011/">Far East Film Festival – Udine 2011</a></li>
</ul>
</li>
<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://schwarzlicht.tv/buecher/"><strong>Bücher</strong></a>
<ul class="sub-menu">
	<li id="menu-item-3206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/trollhunters/">Trollhunters</a></li>
	<li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/wolf-moon-river-buchvorstellung/">Wolf Moon River – Buchvorstellung</a></li>
	<li id="menu-item-3116" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/my-dear-sherlock-nichts-ist-wie-es-scheint/">My Dear Sherlock – Nichts ist, wie es scheint</a></li>
	<li id="menu-item-3075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/harry-potter-und-das-verwunschene-kind/">Harry Potter und das verwunschene Kind</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/t4-die-verlorenen-kinder/">T4 – Die verlorenen Kinder</a></li>
	<li id="menu-item-2989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/die-insel-der-besonderen-kinder/">Die Insel der Besonderen Kinder</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/die-stadt-der-besonderen-kinder/">Die Stadt der besonderen Kinder</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/pandora/">Pandora – Wovon träumst Du?</a></li>
	<li id="menu-item-2932" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/midnight-girl-das-lied-des-feuervogels/">Midnight Girl – Das Lied des Feuervogels</a></li>
	<li id="menu-item-2763" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/nacht-ohne-sterne/">Nacht ohne Sterne</a></li>
	<li id="menu-item-2749" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/the-100/">Die 100</a></li>
	<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/buecher/talon-drachenzeit/">Talon – Drachenzeit</a></li>
</ul>
</li>
<li id="menu-item-1249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://schwarzlicht.tv/partys-und-szene/"><strong>Events, Partys und Szene</strong></a>
<ul class="sub-menu">
	<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/partys-und-szene/movie-meets-media-berlin-2013/">Movie Meets Media Berlin 2013</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/batman-the-dark-knight-rises-event-in-berlin/">Batman The Dark Knight Rises Event in Berlin</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/archiv/"><strong>Archiv</strong></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://schwarzlicht.tv/impressum/"><strong>Impressum</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			                <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="http://schwarzlicht.tv">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Suchen';}" 
            onfocus="if (this.value == 'Suchen') {this.value = '';}" 
            value="Suchen" />
        <button type="submit"><span>Suchen</span></button>
    </p>
    </form>                                    </div>
                        
                    
        </div>
		
                
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

    
    <div id="content" class="clearfix hfeed">
                
            
<div id="sidebar2" class="sidebar grid_5">

	
    		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://schwarzlicht.tv/trollhunters/">del Toros &#8222;Trollhunters&#8220; &#8211; Buchvorstellung</a>
						</li>
					<li>
				<a href="http://schwarzlicht.tv/rogue-one-a-star-wars-story/">Rogue One: A Star Wars Story</a>
						</li>
					<li>
				<a href="http://schwarzlicht.tv/underworld-blood-wars/">Underworld: Blood Wars</a>
						</li>
					<li>
				<a href="http://schwarzlicht.tv/wolf-moon-river-buchvorstellung/">Wolf Moon River &#8211; Buchvorstellung</a>
						</li>
					<li>
				<a href="http://schwarzlicht.tv/my-dear-sherlock-nichts-ist-wie-es-scheint-buchvorstellung/">My Dear Sherlock &#8211; Nichts ist, wie es scheint Buchvorstellung</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="sidebar-wrap clearfix widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://schwarzlicht.tv/category/blitzlicht/" >Blitzlicht</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://schwarzlicht.tv/category/buecher/" >Bücher</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://schwarzlicht.tv/category/festival/" >Festival</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://schwarzlicht.tv/category/korea/" >Korea / 한글</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://schwarzlicht.tv/category/special/" >Special</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://schwarzlicht.tv/category/festival/udine/" >Udine 2012</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://schwarzlicht.tv/category/festival/udine-2013/" >Udine 2013</a>
</li>
		</ul>
</div><div id="facebook-likebox-3" class="sidebar-wrap clearfix widget_facebook_likebox"><h3><a href="https://www.facebook.com/schwarzlicht.berlin">schwarzlicht bei Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/schwarzlicht.berlin" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/schwarzlicht.berlin"><a href="https://www.facebook.com/schwarzlicht.berlin">schwarzlicht bei Facebook</a></blockquote></div>
		</div>
		</div>    
        
    
</div><!-- #sidebar2 -->        
        <div id="content-main" class="clearfix grid_11">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://schwarzlicht.tv/rogue-one-a-star-wars-story/" rel="prev">Rogue One: A Star Wars Story</a></p>
		<p class="next-post"></p>
			</div>
	        
<div id="post-3207" class="clearfix post post-3207 type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-benicio-del-toro tag-buch tag-fantasy tag-trollhunters">
	
		
	<div class="entry clearfix">
    	
                    	<div class="date updated alpha ">
        	<span class="value-title" title="2017-01-23T00:34" />
            <p class="default_date">
            	<span class="month">Jan</span>
                <span class="day">23</span>
                            </p>
                    </div>
    		
                
                
                
		        <h1 class="post-title entry-title">
			del Toros &#8222;Trollhunters&#8220; &#8211; Buchvorstellung			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Kategorien: </span>
			<p class="meta_categories"><a href="http://schwarzlicht.tv/category/buecher/" rel="category tag">Bücher</a></p>
						
						            
                        			
									
														
						
					</div>
		
				<div class="entry-content clearfix">
							
										
						<p>Es gibt endlich mal wieder eine Buchvorstellung von Sandy Kolbuch, diesmal ein Buch vom phantastischen Kreativgenie Benicio del Toro: <a href="http://schwarzlicht.tv/buecher/trollhunters/">Trollhunters</a>. Zu finden <a href="http://schwarzlicht.tv/buecher/trollhunters/">hier</a>.<img src="http://vg03.met.vgwort.de/na/998024d046534d0ea5dae788f0209edc" width="1" height="1" alt=""></p>
<div id="attachment_3201" style="width: 241px" class="wp-caption alignleft"><a href="http://schwarzlicht.tv/buecher/trollhunters/"><img class="size-medium wp-image-3201" src="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/del_Toro_GTrollhunters_176565.jpg?resize=231%2C300" alt="" srcset="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/del_Toro_GTrollhunters_176565.jpg?resize=231%2C300 231w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/del_Toro_GTrollhunters_176565.jpg?resize=768%2C999 768w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/del_Toro_GTrollhunters_176565.jpg?resize=788%2C1024 788w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2017/01/del_Toro_GTrollhunters_176565.jpg?w=1240 1240w" sizes="(max-width: 231px) 100vw, 231px" data-recalc-dims="1" /></a><p class="wp-caption-text">Trollhunters von Guillermo del Toro</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3207" class="share-facebook sd-button share-icon" href="http://schwarzlicht.tv/trollhunters/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3207" class="share-google-plus-1 sd-button share-icon" href="http://schwarzlicht.tv/trollhunters/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://schwarzlicht.tv/trollhunters/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3207" class="share-twitter sd-button share-icon" href="http://schwarzlicht.tv/trollhunters/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>			
						
						
		</div>
		
				<div class="entry-footer clearfix">
										<p class="post-tags">Tags:  <a href="http://schwarzlicht.tv/tag/benicio-del-toro/" rel="tag">Benicio del Toro</a>, <a href="http://schwarzlicht.tv/tag/buch/" rel="tag">Buch</a>, <a href="http://schwarzlicht.tv/tag/fantasy/" rel="tag">Fantasy</a>, <a href="http://schwarzlicht.tv/tag/trollhunters/" rel="tag">Trollhunters</a></p>
						
			<div class="add-this-right"></div>			
					</div>
	</div>
</div>













	<div id="comment-form-wrap" class="clearfix">
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trollhunters/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=41697890&#038;postid=3207&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=3b78f87136f9ac71516c91429fa8b4429cbc1930#parent=http%3A%2F%2Fschwarzlicht.tv%2Ftrollhunters%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
    

            
  
    </div><!-- #content-main -->
    
        
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		            <p>
            &copy; 2017 schwarzlicht.tv.            </p>
                
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Zurück nach oben</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Powered by <a href="http://wordpress.org/" rel="nofollow">WordPress</a> und <a href="http://www.graphene-theme.com/" rel="nofollow">Graphene-Theme</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->


<!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>
	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/schwarzlicht.tv\/trollhunters\/":3207};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/trollhunters/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"976ca23590","ajaxurl":"http:\/\/schwarzlicht.tv\/cms\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://schwarzlicht.tv/cms/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41697890&postid=3207&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=3b78f87136f9ac71516c91429fa8b4429cbc1930#parent=http%3A%2F%2Fschwarzlicht.tv%2Ftrollhunters%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41697890&postid=3207&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=3b78f87136f9ac71516c91429fa8b4429cbc1930#parent=http%3A%2F%2Fschwarzlicht.tv%2Ftrollhunters%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'41697890',post:'3207',tz:'2',srv:'schwarzlicht.tv'} ]);
	_stq.push([ 'clickTrackerInit', '41697890', '3207' ]);
</script>
</body>
</html>