<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Ghostbusters: Legacy &#8211; schwarzlicht.tv</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="schwarzlicht.tv &raquo; Feed" href="https://schwarzlicht.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="schwarzlicht.tv &raquo; Kommentar-Feed" href="https://schwarzlicht.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="schwarzlicht.tv &raquo; Ghostbusters: Legacy Kommentar-Feed" href="https://schwarzlicht.tv/ghostbusters-legacy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/schwarzlicht.tv\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://schwarzlicht.tv/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://schwarzlicht.tv/cms/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://schwarzlicht.tv/cms/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://schwarzlicht.tv/cms/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://schwarzlicht.tv/cms/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='https://schwarzlicht.tv/cms/wp-content/themes/graphene/style.css?ver=2.8.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='https://schwarzlicht.tv/cms/wp-content/themes/graphene/responsive.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='https://schwarzlicht.tv/cms/wp-content/themes/graphene/blocks.css?ver=2.8.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://schwarzlicht.tv/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://schwarzlicht.tv/cms/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://schwarzlicht.tv/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.8.6' id='bootstrap-js'></script>
<script defer type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.8.6' id='bootstrap-hover-dropdown-js'></script>
<script defer type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.8.6' id='bootstrap-submenu-js'></script>
<script defer type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.8.6' id='infinite-scroll-js'></script>
<script type='text/javascript' id='graphene-js-extra'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"https:\/\/schwarzlicht.tv","ajaxurl":"https:\/\/schwarzlicht.tv\/cms\/wp-admin\/admin-ajax.php","templateUrl":"https:\/\/schwarzlicht.tv\/cms\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderInterval":"7000","infScrollBtnLbl":"Mehr lesen","infScrollOn":"1","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Rufe window.grapheneInfScrollItemsPerPage weiteren Beitrag von window.grapheneInfScrollItemsLeft ab ...","infScrollMsgTextPlural":"Rufe window.grapheneInfScrollItemsPerPage weitere Beitr\u00e4ge von window.grapheneInfScrollItemsLeft ab ...","infScrollFinishedText":"Alles geladen!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Lade window.grapheneInfScrollCommentsPerPage von window.grapheneInfScrollCommentsLeft Kommentaren.","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"Alle Kommentare geladen!","disableLiveSearch":"1","txtNoResult":"No result found.","isMasonry":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/themes/graphene/js/graphene.js?ver=2.8.6' id='graphene-js'></script>
<link rel="https://api.w.org/" href="https://schwarzlicht.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://schwarzlicht.tv/wp-json/wp/v2/posts/6919" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://schwarzlicht.tv/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://schwarzlicht.tv/cms/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://schwarzlicht.tv/ghostbusters-legacy/" />
<link rel='shortlink' href='https://wp.me/p9nY1S-1NB' />
<link rel="alternate" type="application/json+oembed" href="https://schwarzlicht.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fschwarzlicht.tv%2Fghostbusters-legacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://schwarzlicht.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fschwarzlicht.tv%2Fghostbusters-legacy%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>		<script>
		   WebFontConfig = {
		      google: { 
		      	families: ["Lato:400,400i,700,700i&display=swap"]		      }
		   };

		   (function(d) {
		      var wf = d.createElement('script'), s = d.scripts[0];
		      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
		      wf.async = true;
		      s.parentNode.insertBefore(wf, s);
		   })(document);
		</script>
	<style type="text/css">
#content, body > .container > .panel-layout, #header {background-color: #231f20}.post, .singular .post, .singular .posts-list .post, .homepage_pane, .entry-author {background-color: #231f20}body, blockquote p {color: #e0e0e0}.post-title, .post-title a, .post-title a:hover, .post-title a:visited {color: #d30277}a, .post .date .day, .pagination>li>a, .pagination>li>a:hover, .pagination>li>span, #comments > h4.current a, #comments > h4.current a .fa, .post-nav-top p, .post-nav-top a, .autocomplete-suggestions strong {color: #e0e0e0}a:focus, a:hover, .post-nav-top a:hover {color: #d30277}.sidebar .sidebar-wrap {background-color: #2C2B2B; border-color: #ff1ba0}.btn, .btn:focus, .btn:hover, .btn a, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #d30277; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #d30277; border-color: #6b3589}#comments .comment, #comments .pingback, #comments .trackback {background-color: #333; border-color: #eeeeee; box-shadow: 0 0 3px #eeeeee; box-shadow: 0 0 3px rgba(238,238,238,0.05); color: #4a474b}body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.entry-content, .sidebar, .comment-entry{ color:#e0e0e0; }.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:220px}.post-title, .post-title a, .post-title a:hover, .post-title a:visited{ color: #d30277 }
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/schwarzlicht.tv\/ghostbusters-legacy\/","publisher":{"@type":"Organization","name":"schwarzlicht.tv"},"headline":"Ghostbusters: Legacy","datePublished":"2021-11-18T01:30:00+00:00","dateModified":"2021-11-18T22:41:19+00:00","description":"Ghostbusters: Afterlifewww.GhostbustersLegacy.deab 18.11.2021 im Kino Regie: Jason Reitman Carrie Coon - CallieFinn Wolfhard - TrevorMckenna Grace - PhoebeAnnie Potts - Janine MelnitzLogan Kim - PodcastErnie Hudson - Winston ZeddmorePaul Rudd - Mr. GroobersonCeleste O'Connor - Lucky Als eine alleinerziehende Mutter mit ihren beiden Kindern in einer Kleinstadt ankommt entdeckt sie ihre Verbindung zu den Original-Geisterj\u00e4gern ...","author":{"@type":"Person","name":"schwarzlicht"},"image":["https:\/\/i2.wp.com\/schwarzlicht.tv\/cms\/wp-content\/uploads\/2021\/11\/rust_city_dtrl1_191205_sRGB_still04_v1_00000_crop.jpg?fit=696%2C143&ssl=1","https:\/\/i0.wp.com\/schwarzlicht.tv\/cms\/wp-content\/uploads\/2021\/11\/DF-05605_rv2.jpg?fit=696%2C464&ssl=1"]}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #231f20; }
</style>
	<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><style type="text/css" id="wp-custom-css">.bgimage-excerpt .slider-entry-wrap {
   background: rgba(2,2,2,2.6);
}
.bgimage-excerpt .slider_post_entry p {
   color: #111;
}</style>    </head>
    <body class="post-template-default single single-post postid-6919 single-format-standard custom-background wp-embed-responsive layout-boxed two_col_right two-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                <img src="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still04_v1_00000_crop.jpg?resize=1170%2C220&ssl=1" alt="rust_city_dtrl1_191205_sRGB_still04_v1_00000_crop" title="rust_city_dtrl1_191205_sRGB_still04_v1_00000_crop" width="1170" height="220" />                
                                    <a href="https://schwarzlicht.tv" id="header_img_link" title="Zurück zur Startseite">&nbsp;</a>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Navigation umschalten</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                    
                                            <p class="header_title mobile-only">
                            <a href="https://schwarzlicht.tv" title="Zurück zur Startseite">                                schwarzlicht.tv                            </a>                        </p>
                    
                                            
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60"><a href="http://schwarzlicht.tv/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/home.png"></i> Home</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="https://schwarzlicht.tv/festivals/" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown" data-delay="0"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/clock.png"></i> Festivals <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-5489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5489"><a href="https://schwarzlicht.tv/festivals/far-east-filmfestival-udine-2019/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Filmfestival – Udine 2019</a></li>
	<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://schwarzlicht.tv/far-east-filmfestival-udine-2018/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Filmfestival – Udine 2018</a></li>
	<li id="menu-item-3394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3394"><a href="https://schwarzlicht.tv/festivals/far-east-filmfestival-udine-2017/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Filmfestival – Udine 2017</a></li>
	<li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2908"><a href="https://schwarzlicht.tv/festivals/far-east-filmfestival-udine-2016/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Filmfestival – Udine 2016</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2388"><a href="https://schwarzlicht.tv/festivals/far-east-film-festival-udine-2015/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Film Festival – Udine 2015</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://schwarzlicht.tv/festivals/far-east-film-festival-udine-2014/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Film Festival – Udine 2014</a></li>
	<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="https://schwarzlicht.tv/festivals/korean-cinema-today-2014/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Korean Cinema Today 2014</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://schwarzlicht.tv/festivals/korean-cinema-today/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Korean Cinema Today 2013</a></li>
	<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812"><a href="https://schwarzlicht.tv/festivals/far-east-film-festival-udine-2013/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Film Festival – Udine 2013</a></li>
	<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://schwarzlicht.tv/festivals/fantasyfilmfest-2012-berlin/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Fantasyfilmfest 2012 Berlin</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://schwarzlicht.tv/festivals/udine-2012/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Film Festival – Udine 2012</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://schwarzlicht.tv/festivals/far-east-film-festival-udine-2011/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Far East Film Festival – Udine 2011</a></li>
	<li id="menu-item-6360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6360 dropdown-submenu"><a href="https://schwarzlicht.tv/weihnachten-2020/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Weihnachten 2020 <i class="fa fa-chevron-right"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-6343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6343"><a href="https://schwarzlicht.tv/mein-weihnachtsprinz/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mein Weihnachtsprinz</a></li>
		<li id="menu-item-6349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6349"><a href="https://schwarzlicht.tv/magische-weihnachten-a-very-nutty-christmas/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Magische Weihnachten – A Very Nutty Christmas</a></li>
		<li id="menu-item-6334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6334"><a href="https://schwarzlicht.tv/ein-unvergessliches-weihnachtsgeschenk/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Ein unvergessliches Weihnachtsgeschenk</a></li>
		<li id="menu-item-6328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6328"><a href="https://schwarzlicht.tv/der-magische-weihnachtsschmuck/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der magische Weihnachtsschmuck</a></li>
		<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6314"><a href="https://schwarzlicht.tv/mein-perfektes-weihnachten/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mein perfektes Weihnachten</a></li>
		<li id="menu-item-6305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="https://schwarzlicht.tv/mein-schoenstes-schlimmstes-weihnachtsfest/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mein schönstes schlimmstes Weihnachtsfest</a></li>
		<li id="menu-item-6285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6285"><a href="https://schwarzlicht.tv/mein-weihnachtsprinz-die-koenigliche-hochzeit/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mein Weihnachtsprinz – Die Königliche Hochzeit</a></li>
		<li id="menu-item-6276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6276"><a href="https://schwarzlicht.tv/mein-weihnachtsprinz-die-liebe-meines-lebens/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mein Weihnachtsprinz – Die Liebe meines Lebens</a></li>
		<li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://schwarzlicht.tv/debbie-macomber-winter-wunderland/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Debbie Macomber: Winter Wunderland</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2694"><a href="https://schwarzlicht.tv/buecher/" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown" data-delay="0"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Bücher <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4637 dropdown-submenu"><a href="https://schwarzlicht.tv/buecher/kinderbuecher/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/bookmark.png"></i> Kinderbücher <i class="fa fa-chevron-right"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-6039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6039"><a href="https://schwarzlicht.tv/regina-kehn-winzi/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Regina Kehn: Winzi</a></li>
		<li id="menu-item-6010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6010"><a href="https://schwarzlicht.tv/holly-hepburn-herzklopfen-in-der-kleinen-keksbaeckerei/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Holly Hepburn: Herzklopfen in der kleinen Keksbäckerei</a></li>
		<li id="menu-item-5983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5983"><a href="https://schwarzlicht.tv/gut-gebruellt-liebe-monster/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Gut gebrüllt, liebe Monster!</a></li>
		<li id="menu-item-5946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5946"><a href="https://schwarzlicht.tv/sandra-regnier-das-gestohlene-herz-der-anderwelt-pan-spin-off-teil-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sandra Regnier: Das gestohlene Herz der Anderwelt (Pan-Spin-off Teil 2)</a></li>
		<li id="menu-item-5863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5863"><a href="https://schwarzlicht.tv/tom-fletcher-der-weihnachtosaurus-und-die-winterhexe/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Tom Fletcher: Der Weihnachtosaurus und die Winterhexe</a></li>
		<li id="menu-item-5563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5563"><a href="https://schwarzlicht.tv/wheely-voll-durchgedreht/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wheely – Voll durchgedreht</a></li>
		<li id="menu-item-5790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5790"><a href="https://schwarzlicht.tv/elizabeth-dowsett-julia-march-rosie-peet-lego-harry-potter-die-magische-welt-der-zauberer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Elizabeth Dowsett, Julia March, Rosie Peet: LEGO® Harry Potter&#x2122; Die magische Welt der Zauberer</a></li>
		<li id="menu-item-5709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5709"><a href="https://schwarzlicht.tv/walko-doktor-miez-das-verschwundene-sumselschaf/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Walko: Doktor Miez – Das verschwundene Sumselschaf</a></li>
		<li id="menu-item-5158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5158"><a href="https://schwarzlicht.tv/buecher/superleser-spezial-die-unglaublichen-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> SUPERLESER! Spezial: Die Unglaublichen 2</a></li>
		<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="https://schwarzlicht.tv/buecher/patricia-schroeder-ploetzlich-pony-ein-freundin-zum-pferdestehlen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Patricia Schröder: Plötzlich Pony – Ein Freundin zum Pferdestehlen</a></li>
		<li id="menu-item-5040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5040"><a href="https://schwarzlicht.tv/buecher/kinderbuecher/jutta-langreuter-kaeptn-sharky-das-geheimnis-der-versunkenen-stadt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jutta Langreuter: Käpt’n Sharky – Das Geheimnis der versunkenen Stadt</a></li>
		<li id="menu-item-4894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4894"><a href="https://schwarzlicht.tv/buecher/superleser-marvel-avengers-die-superhelden-retten-die-welt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> SUPERLESER! Marvel Avengers – Die Superhelden retten die Welt</a></li>
		<li id="menu-item-4897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4897"><a href="https://schwarzlicht.tv/buecher/disney-pixar-cars-3-das-buch-zum-film/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Disney Pixar Cars 3– Das Buch zum Film</a></li>
		<li id="menu-item-4845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4845"><a href="https://schwarzlicht.tv/buecher/das-buch-der-bienen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Das Buch der Bienen</a></li>
		<li id="menu-item-4785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4785"><a href="https://schwarzlicht.tv/buecher/fuehl-mal-hoer-mal-im-streichelzoo/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Fühl mal, hör mal! – Im Streichelzoo</a></li>
		<li id="menu-item-4773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4773"><a href="https://schwarzlicht.tv/buecher/early-man/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Early Man</a></li>
		<li id="menu-item-4741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4741"><a href="https://schwarzlicht.tv/buecher/mein-erstes-soundbuch-kikeriki-hoer-mal-der-bauernhof/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mein erstes Soundbuch: Kikeriki! Hör mal, der Bauernhof!</a></li>
		<li id="menu-item-4740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4740"><a href="https://schwarzlicht.tv/buecher/porki-ein-schweinchen-sucht-das-glueck/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Porki – Ein Schweinchen sucht das Glück</a></li>
		<li id="menu-item-4713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4713"><a href="https://schwarzlicht.tv/buecher/britta-teckentrup-bienen-kleine-wunder-der-natur/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Britta Teckentrup: Bienen – Kleine Wunder der Natur</a></li>
		<li id="menu-item-4712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4712"><a href="https://schwarzlicht.tv/buecher/zemanel-amelie-dufour-das-allererste-osterei/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Zemanel / Amélie Dufour: Das allererste Osterei</a></li>
		<li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711"><a href="https://schwarzlicht.tv/buecher/anja-janotta-die-trabbel-drillinge-heimweh-blues-und-heisse-schokolade/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Anja Janotta: Die Trabbel-Drillinge: Heimweh-Blues und heiße Schokolade</a></li>
		<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710"><a href="https://schwarzlicht.tv/buecher/interview-mit-kinderbuchautorin-anja-janotta/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Interview mit Kinderbuchautorin Anja Janotta</a></li>
		<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709"><a href="https://schwarzlicht.tv/buecher/superleser-flieg-los-kleine-biene/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> SUPERLESER! Flieg los, kleine Biene!</a></li>
		<li id="menu-item-4633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4633"><a href="https://schwarzlicht.tv/buecher/wo-ist-ella-eule/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wo ist Ella Eule?</a></li>
		<li id="menu-item-4585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4585"><a href="https://schwarzlicht.tv/buecher/licht-an-licht-aus-bei-mir-zu-haus/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Licht an, Licht aus – Bei mir zu Haus</a></li>
		<li id="menu-item-4406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4406"><a href="https://schwarzlicht.tv/buecher/der-weihnachtosaurus/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der Weihnachtosaurus</a></li>
		<li id="menu-item-4183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4183"><a href="https://schwarzlicht.tv/buecher/juli-loewenzahn-rettet-das-weihnachtsfest/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Juli Löwenzahn rettet das Weihnachtsfest</a></li>
	</ul>
</li>
	<li id="menu-item-6613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6613"><a href="https://schwarzlicht.tv/waltraud-batz-cloverlane-farm-ein-irlandroman/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Waltraud Batz: Cloverlane Farm: Ein Irlandroman</a></li>
	<li id="menu-item-6616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6616"><a href="https://schwarzlicht.tv/debbie-macomber-die-bucht-der-wuensche/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Debbie Macomber: Die Bucht der Wünsche</a></li>
	<li id="menu-item-6621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6621"><a href="https://schwarzlicht.tv/mary-simses-mein-glueck-in-deinen-haenden/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mary Simses: Mein Glück in deinen Händen</a></li>
	<li id="menu-item-6615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6615"><a href="https://schwarzlicht.tv/lises-lettering/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Lises Lettering</a></li>
	<li id="menu-item-6623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6623"><a href="https://schwarzlicht.tv/christina-henry-die-chroniken-von-alice-ein-bezauberndes-wesen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Christina Henry: Die Chroniken von Alice – Ein bezauberndes Wesen</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6625"><a href="https://schwarzlicht.tv/manuela-inusa-erdbeerversprechen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Erdbeerversprechen</a></li>
	<li id="menu-item-6624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6624"><a href="https://schwarzlicht.tv/clare-empson-zweimal-im-leben/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Clare Empson: Zweimal im Leben</a></li>
	<li id="menu-item-6260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6260"><a href="https://schwarzlicht.tv/jana-lukas-die-muehlenschwestern-2-die-hoffnung-wird-dich-finden/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jana Lukas: Die Mühlenschwestern 2– Die Hoffnung wird dich finden</a></li>
	<li id="menu-item-6620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6620"><a href="https://schwarzlicht.tv/l-e-flynn-wer-zuletzt-luegt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> L.E. Flynn: Wer zuletzt lügt</a></li>
	<li id="menu-item-6178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://schwarzlicht.tv/maeve-haran-schwanger-macht-lustig/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Maeve Haran: Schwanger macht lustig</a></li>
	<li id="menu-item-6200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6200"><a href="https://schwarzlicht.tv/soulfood-liebe-geht-durch-den-magen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Soulfood – Liebe geht durch den Magen</a></li>
	<li id="menu-item-6211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6211"><a href="https://schwarzlicht.tv/manuela-inusa-mandelglueck/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Mandelglück</a></li>
	<li id="menu-item-6219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6219"><a href="https://schwarzlicht.tv/jane-austen-sanditon/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jane Austen: Sanditon</a></li>
	<li id="menu-item-6032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6032"><a href="https://schwarzlicht.tv/ulrike-sosnitza-sternenbluetentraeume/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Ulrike Sosnitza: Sternenblütenträume</a></li>
	<li id="menu-item-6132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6132"><a href="https://schwarzlicht.tv/jana-lukas-die-muehlenschwestern-die-liebe-kennt-den-weg-zurueck/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jana Lukas: Die Mühlenschwestern – Die Liebe kennt den Weg zurück</a></li>
	<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="https://schwarzlicht.tv/debbie-macomber-liebe-mit-meerblick/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Debbie Macomber: Liebe mit Meerblick</a></li>
	<li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://schwarzlicht.tv/corina-bomann-die-farben-der-schoenheit-sophias-traeume/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Corina Bomann: Die Farben der Schönheit –  Sophias Träume</a></li>
	<li id="menu-item-6092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6092"><a href="https://schwarzlicht.tv/jen-gilroy-du-bist-mein-zuhause/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jen Gilroy: Du bist mein Zuhause</a></li>
	<li id="menu-item-6071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6071"><a href="https://schwarzlicht.tv/manuela-inusa-orangentraeume/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Orangenträume</a></li>
	<li id="menu-item-6088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6088"><a href="https://schwarzlicht.tv/interview-mit-autorin-corina-bomann-zu-die-farben-der-schoenheit/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Interview mit Autorin Corina Bomann zu „Die Farben der Schönheit“</a></li>
	<li id="menu-item-6050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6050"><a href="https://schwarzlicht.tv/sarah-rees-brennan-chilling-adventures-of-sabrina-tochter-des-chaos/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sarah Rees Brennan: Chilling Adventures of Sabrina: Tochter des Chaos</a></li>
	<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="https://schwarzlicht.tv/angie-sage-silberdrache/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Angie Sage: Silberdrache</a></li>
	<li id="menu-item-6005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6005"><a href="https://schwarzlicht.tv/corina-bomann-die-farben-der-schoenheit-sophias-hoffnung/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Corina Bomann: Die Farben der Schönheit – Sophias Hoffnung</a></li>
	<li id="menu-item-5936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5936"><a href="https://schwarzlicht.tv/entertainment/an-inspector-calls/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> An Inspector Calls</a></li>
	<li id="menu-item-5921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5921"><a href="https://schwarzlicht.tv/holly-hepburn-winterzauber-in-der-kleinen-keksbaeckerei/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Holly Hepburn: Winterzauber in der kleinen Keksbäckerei</a></li>
	<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5855"><a href="https://schwarzlicht.tv/anne-sanders-wild-at-heart-winterglueck-im-hotel-der-herzen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Anne Sanders: Wild at Heart – Winterglück im Hotel der Herzen</a></li>
	<li id="menu-item-5848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5848"><a href="https://schwarzlicht.tv/a-cinderella-story-ein-weihnachtswunsch/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> A Cinderella Story – Ein Weihnachtswunsch</a></li>
	<li id="menu-item-5842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5842"><a href="https://schwarzlicht.tv/im-norden-strahlt-der-weihnachtsstern/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Im Norden strahlt der Weihnachtsstern</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5802"><a href="https://schwarzlicht.tv/john-marrs-the-one-finde-dein-perfektes-match/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> John Marrs: The One – Finde dein perfektes Match</a></li>
	<li id="menu-item-5701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5701"><a href="https://schwarzlicht.tv/val-emmich-steven-levenson-benj-pasek-justin-paul-dear-evan-hansen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Val Emmich, Steven Levenson, Benj Pasek, Justin Paul: Dear Evan Hansen</a></li>
	<li id="menu-item-5758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5758"><a href="https://schwarzlicht.tv/manuela-inusa-wintervanille/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Wintervanille</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5746"><a href="https://schwarzlicht.tv/serena-valentino-die-einsame-im-meer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Serena Valentino: Die Einsame im Meer</a></li>
	<li id="menu-item-5740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5740"><a href="https://schwarzlicht.tv/debbie-macomber-schneeflockentraeume/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Debbie Macomber: Schneeflockenträume</a></li>
	<li id="menu-item-5737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5737"><a href="https://schwarzlicht.tv/sara-rittershausen-orchideen-glueck-mit-der-richtigen-pflege-zur-ueppigen-bluetenpracht/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sara Rittershausen: Orchideen-Glück: Mit der richtigen Pflege zur üppigen Blütenpracht</a></li>
	<li id="menu-item-5727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5727"><a href="https://schwarzlicht.tv/jen-gilroy-wenn-ich-dir-nahe-bin/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jen Gilroy: Wenn ich dir nahe bin</a></li>
	<li id="menu-item-5719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5719"><a href="https://schwarzlicht.tv/nicki-thornton-hotel-der-magier/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Nicki Thornton: Hotel der Magier</a></li>
	<li id="menu-item-5687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5687"><a href="https://schwarzlicht.tv/sarah-rees-brennan-chilling-adventures-of-sabrina-hexenzeit/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sarah Rees Brennan: Chilling Adventures of Sabrina: Hexenzeit</a></li>
	<li id="menu-item-5683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5683"><a href="https://schwarzlicht.tv/jenny-colgan-hochzeit-in-der-kleinen-sommerkueche-am-meer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jenny Colgan: Hochzeit in der kleinen Sommerküche am Meer</a></li>
	<li id="menu-item-5657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5657"><a href="https://schwarzlicht.tv/nina-mackay-black-forest-high/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Nina MacKay: Black Forest High</a></li>
	<li id="menu-item-5662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5662"><a href="https://schwarzlicht.tv/kuchenglueck-durchs-jahr-2020/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Kuchenglück durchs Jahr 2020</a></li>
	<li id="menu-item-5678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5678"><a href="https://schwarzlicht.tv/virginia-horstmann-fruehstuecksglueck-45-leckere-gruende-morgens-aufzustehen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Virginia Horstmann: Frühstücksglück – 45 leckere Gründe morgens aufzustehen</a></li>
	<li id="menu-item-5672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5672"><a href="https://schwarzlicht.tv/anne-sanders-wild-at-heart-willkommen-im-hotel-der-herzen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Anne Sanders: Wild at Heart – Willkommen im Hotel der Herzen</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5618"><a href="https://schwarzlicht.tv/manuela-inusa-die-kleine-strasse-der-grossen-herzen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Die kleine Straße der großen Herzen</a></li>
	<li id="menu-item-5589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5589"><a href="https://schwarzlicht.tv/chris-rylander-die-legende-von-greg-1-der-krass-katastrophale-anfang-der-ganzen-sache/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Chris Rylander: Die Legende von Greg 1: Der krass katastrophale Anfang der ganzen Sache</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5567"><a href="https://schwarzlicht.tv/debbie-macomber-das-kleine-cottage-am-meer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Debbie Macomber: Das kleine Cottage am Meer</a></li>
	<li id="menu-item-5552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5552"><a href="https://schwarzlicht.tv/serena-valentino-die-schoenste-im-ganzen-land/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Serena Valentino: Die Schönste im ganzen Land</a></li>
	<li id="menu-item-5526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5526"><a href="https://schwarzlicht.tv/anette-hinrichs-nordlicht/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Anette Hinrichs: Nordlicht</a></li>
	<li id="menu-item-5460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5460"><a href="https://schwarzlicht.tv/michelle-sacks-die-perfekte-luege/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Michelle Sacks: Die perfekte Lüge</a></li>
	<li id="menu-item-5386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5386"><a href="https://schwarzlicht.tv/charlaine-harris-midnight-texas/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Charlaine Harris: Midnight, Texas</a></li>
	<li id="menu-item-5445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5445"><a href="https://schwarzlicht.tv/serena-valentino-das-biest-in-ihm-das-maerchen-von-der-schoenen-und-dem-biest-disney-villains/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Serena Valentino: Das Biest in ihm – Das Märchen von der Schönen und dem Biest – Disney Villains</a></li>
	<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5285"><a href="https://schwarzlicht.tv/cynthia-barcomi-backen-i-love-baking/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Cynthia Barcomi: Backen. I love baking</a></li>
	<li id="menu-item-5297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5297"><a href="https://schwarzlicht.tv/karen-swan-winterwundertage/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Karen Swan: Winterwundertage</a></li>
	<li id="menu-item-5306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5306"><a href="https://schwarzlicht.tv/linnea-larsson-aus-gross-mach-klein/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Linnea Larsson: Aus gross mach klein</a></li>
	<li id="menu-item-5310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5310"><a href="https://schwarzlicht.tv/micol-ostow-riverdale-der-tag-davor/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Micol Ostow: Riverdale – Der Tag davor</a></li>
	<li id="menu-item-5315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5315"><a href="https://schwarzlicht.tv/victoria-aveyard-die-rote-koenigin/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Victoria Aveyard: Die Rote Königin</a></li>
	<li id="menu-item-5349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5349"><a href="https://schwarzlicht.tv/rachel-e-carter-magic-academy-das-erste-jahr/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Rachel E. Carter: Magic Academy – Das erste Jahr</a></li>
	<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5334"><a href="https://schwarzlicht.tv/holly-hepburn-um-fuenf-unter-den-sternen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Holly Hepburn: Um fünf unter den Sternen</a></li>
	<li id="menu-item-5339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5339"><a href="https://schwarzlicht.tv/manuela-inusa-der-fabelhafte-geschenkeladen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Der fabelhafte Geschenkeladen</a></li>
	<li id="menu-item-5157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5157"><a href="https://schwarzlicht.tv/buecher/todd-calgi-gallicano-magic-guardians-der-fluch-des-greifen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Todd Calgi Gallicano: Magic Guardians – Der Fluch des Greifen</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="https://schwarzlicht.tv/buecher/manuela-inusa-das-wundervolle-wollparadies/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Das wundervolle Wollparadies</a></li>
	<li id="menu-item-4993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4993"><a href="https://schwarzlicht.tv/buecher/vis-a-vis-reisefuehrer-suedtirol/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Vis-á-Vis Reiseführer Südtirol</a></li>
	<li id="menu-item-4992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4992"><a href="https://schwarzlicht.tv/buecher/gesunde-getraenke-reinigend-und-belebend/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Gesunde Getränke – Reinigend und belebend</a></li>
	<li id="menu-item-4991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4991"><a href="https://schwarzlicht.tv/buecher/erin-beaty-vertrauen-und-verrat/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Erin Beaty: Vertrauen und Verrat</a></li>
	<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://schwarzlicht.tv/buecher/elle-cosimano-nearly-dead-am-ende-stirbst-du/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Elle Cosimano: Nearly Dead. Am Ende stirbst du</a></li>
	<li id="menu-item-4932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4932"><a href="https://schwarzlicht.tv/buecher/jenny-colgan-die-kleine-sommerkueche-am-meer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Jenny Colgan: Die kleine Sommerküche am Meer</a></li>
	<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4933"><a href="https://schwarzlicht.tv/buecher/der-kleine-wunsch-fuer-dich/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der kleine Wunsch für dich</a></li>
	<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4934"><a href="https://schwarzlicht.tv/buecher/vis-a-vis-reisefuehrer-london/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Vis-á-Vis Reiseführer London</a></li>
	<li id="menu-item-4893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4893"><a href="https://schwarzlicht.tv/buecher/der-zauberhafte-troedelladen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Der zauberhafte Trödelladen</a></li>
	<li id="menu-item-4895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4895"><a href="https://schwarzlicht.tv/buecher/janet-clark-ewig-wir/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Janet Clark: Ewig Wir</a></li>
	<li id="menu-item-4896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4896"><a href="https://schwarzlicht.tv/buecher/c-e-bernard-palace-of-glass-die-waechterin/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> C.E. Bernard: Palace of Glass – Die Wächterin</a></li>
	<li id="menu-item-4846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4846"><a href="https://schwarzlicht.tv/buecher/stefanie-diem-fairies-1-kristallblau/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Stefanie Diem: Fairies 1 – Kristallblau</a></li>
	<li id="menu-item-4792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4792"><a href="https://schwarzlicht.tv/buecher/geneva-lee-game-of-destiny/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Geneva Lee: Game of Destiny</a></li>
	<li id="menu-item-4786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4786"><a href="https://schwarzlicht.tv/buecher/vivien-summer-spark/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Vivien Summer: Spark</a></li>
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="https://schwarzlicht.tv/buecher/nina-mackay-teenie-vodoo-queen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Nina MacKay: Teenie Vodoo Queen</a></li>
	<li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://schwarzlicht.tv/buecher/karen-m-mcmanus-one-of-us-is-lying/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Karen M. McManus: One of us is lying</a></li>
	<li id="menu-item-4555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4555"><a href="https://schwarzlicht.tv/buecher/geneva-lee-game-of-passion/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Geneva Lee: Game of Passion</a></li>
	<li id="menu-item-4523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4523"><a href="https://schwarzlicht.tv/buecher/walter-jury-s-e-fine-scan-im-visier-des-feindes/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Walter Jury, S.E. Fine: Scan – Im Visier des Feindes</a></li>
	<li id="menu-item-4487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4487"><a href="https://schwarzlicht.tv/buecher/manuela-inusa-der-kleine-teeladen-zum-glueck/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Manuela Inusa: Der kleine Teeladen zum Glück</a></li>
	<li id="menu-item-4477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4477"><a href="https://schwarzlicht.tv/buecher/anna-day-fanatic/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Anna Day: Fanatic</a></li>
	<li id="menu-item-4476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4476"><a href="https://schwarzlicht.tv/buecher/my-dear-sherlock-3/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Heather Petty: My Dear Sherlock 3 – Weil es enden muss</a></li>
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="https://schwarzlicht.tv/buecher/game-of-hearts/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Game of Hearts</a></li>
	<li id="menu-item-4405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4405"><a href="https://schwarzlicht.tv/buecher/das-ist-kein-spiel/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Das ist kein Spiel</a></li>
	<li id="menu-item-4267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4267"><a href="https://schwarzlicht.tv/buecher/die-magische-pforte-der-anderwelt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die magische Pforte der Anderwelt</a></li>
	<li id="menu-item-4407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4407"><a href="https://schwarzlicht.tv/buecher/was-wichtig-ist-ist-vom-nutzen-des-scheiterns-und-der-kraft-der-fantasie/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Was wichtig ist ist. Vom Nutzen des Scheiterns und der Kraft der Fantasie</a></li>
	<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4184"><a href="https://schwarzlicht.tv/buecher/fuer-immer-auf-den-ersten-blick/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Für immer auf den ersten Blick</a></li>
	<li id="menu-item-4163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4163"><a href="https://schwarzlicht.tv/buecher/bookelements-2-die-welt-hinter-den-buchstaben/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> BookElements 2: Die Welt hinter den Buchstaben</a></li>
	<li id="menu-item-4048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4048"><a href="https://schwarzlicht.tv/buecher/unsere-verlorenen-herzen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Unsere verlorenen Herzen</a></li>
	<li id="menu-item-4044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4044"><a href="https://schwarzlicht.tv/buecher/das-cafe-der-kleinen-wunder/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Das Café der kleinen Wunder</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3970"><a href="https://schwarzlicht.tv/buecher/als-ich-dich-suchte/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Als ich Dich suchte</a></li>
	<li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="https://schwarzlicht.tv/buecher/sag-nie-ihren-namen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sag nie ihren Namen</a></li>
	<li id="menu-item-3918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3918"><a href="https://schwarzlicht.tv/buecher/bloss-nicht-blinzeln/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Bloß nicht blinzeln!</a></li>
	<li id="menu-item-3912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3912"><a href="https://schwarzlicht.tv/buecher/der-prinz-der-elfen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der Prinz der Elfen</a></li>
	<li id="menu-item-3834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3834"><a href="https://schwarzlicht.tv/buecher/royal-ein-koenigreich-aus-glas/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Royal – Ein Königreich aus Glas</a></li>
	<li id="menu-item-3748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3748"><a href="https://schwarzlicht.tv/buecher/ewig-dein-deathline/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Ewig Dein – Deathline</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://schwarzlicht.tv/buecher/die-schule-der-nacht/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die Schule der Nacht</a></li>
	<li id="menu-item-3616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3616"><a href="https://schwarzlicht.tv/buecher/sommer-in-der-kleinen-baeckerei-am-strandweg/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sommer in der kleinen Bäckerei am Strandweg</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3578"><a href="https://schwarzlicht.tv/buecher/du-neben-mir-und-zwischen-uns-die-ganze-welt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Du neben mir und zwischen uns die ganze Welt</a></li>
	<li id="menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3566"><a href="https://schwarzlicht.tv/buecher/hueter-der-fuenf-leben/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Hüter der fünf Leben</a></li>
	<li id="menu-item-3537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3537"><a href="https://schwarzlicht.tv/buecher/paper-palace-die-verfuehrung/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Paper Palace: Die Verführung</a></li>
	<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://schwarzlicht.tv/buecher/niemand-wird-sie-finden/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Niemand Wird Sie Finden</a></li>
	<li id="menu-item-3443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3443"><a href="https://schwarzlicht.tv/buecher/eleanor/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Eleanor</a></li>
	<li id="menu-item-3444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3444"><a href="https://schwarzlicht.tv/buecher/sieben-minuten-nach-mitternacht/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sieben Minuten nach Mitternacht</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3419"><a href="https://schwarzlicht.tv/buecher/paper-prince-das-verlangen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Paper Prince: Das Verlangen</a></li>
	<li id="menu-item-3413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3413"><a href="https://schwarzlicht.tv/buecher/book-elements-1-die-magie-zwischen-den-zeilen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Book Elements 1 – Die Magie zwischen den Zeilen</a></li>
	<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3326"><a href="https://schwarzlicht.tv/buecher/tote-maedchen-luegen-nicht/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Tote Mädchen lügen nicht</a></li>
	<li id="menu-item-3315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3315"><a href="https://schwarzlicht.tv/buecher/wonder-woman-auf-der-super-hero-high/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wonder Woman auf der Super Hero High</a></li>
	<li id="menu-item-3311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3311"><a href="https://schwarzlicht.tv/buecher/morgen-lieb-ich-dich-fuer-immer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Morgen lieb ich dich für immer</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3281"><a href="https://schwarzlicht.tv/buecher/paper-princess-die-versuchung/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Paper Princess: Die Versuchung</a></li>
	<li id="menu-item-3259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3259"><a href="https://schwarzlicht.tv/buecher/der-rat-der-neun-gezeichnet/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der Rat der Neun – Gezeichnet</a></li>
	<li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3224"><a href="https://schwarzlicht.tv/phantastische-tierwesen-und-wo-sie-zu-finden-sind-das-originaldrehbuch/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Phantastische Tierwesen und wo sie zu finden sind – Das Originaldrehbuch</a></li>
	<li id="menu-item-3206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3206"><a href="https://schwarzlicht.tv/buecher/trollhunters/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Trollhunters</a></li>
	<li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a href="https://schwarzlicht.tv/buecher/wolf-moon-river-buchvorstellung/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wolf Moon River – Buchvorstellung</a></li>
	<li id="menu-item-3116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3116"><a href="https://schwarzlicht.tv/buecher/my-dear-sherlock-nichts-ist-wie-es-scheint/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> My Dear Sherlock – Nichts ist, wie es scheint</a></li>
	<li id="menu-item-3075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3075"><a href="https://schwarzlicht.tv/buecher/harry-potter-und-das-verwunschene-kind/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Harry Potter und das verwunschene Kind</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="https://schwarzlicht.tv/buecher/t4-die-verlorenen-kinder/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> T4 – Die verlorenen Kinder</a></li>
	<li id="menu-item-2989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2989"><a href="https://schwarzlicht.tv/buecher/die-insel-der-besonderen-kinder/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die Insel der Besonderen Kinder</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3049"><a href="https://schwarzlicht.tv/buecher/die-stadt-der-besonderen-kinder/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die Stadt der besonderen Kinder</a></li>
	<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959"><a href="https://schwarzlicht.tv/buecher/pandora/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Pandora – Wovon träumst Du?</a></li>
	<li id="menu-item-2932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2932"><a href="https://schwarzlicht.tv/buecher/midnight-girl-das-lied-des-feuervogels/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Midnight Girl – Das Lied des Feuervogels</a></li>
	<li id="menu-item-2763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2763"><a href="https://schwarzlicht.tv/buecher/nacht-ohne-sterne/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Nacht ohne Sterne</a></li>
	<li id="menu-item-2749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2749"><a href="https://schwarzlicht.tv/buecher/the-100/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die 100</a></li>
	<li id="menu-item-2705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2705"><a href="https://schwarzlicht.tv/buecher/talon-drachenzeit/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Talon – Drachenzeit</a></li>
</ul>
</li>
<li id="menu-item-3428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3428"><a href="https://schwarzlicht.tv/entertainment/" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown" data-delay="0"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Entertainment <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-6622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6622"><a href="https://schwarzlicht.tv/the-undoing/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> The Undoing</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6614"><a href="https://schwarzlicht.tv/schitts-creek-staffel-1/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Schitt`s Creek – Staffel 1</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6618"><a href="https://schwarzlicht.tv/world-on-fire-staffel-1/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> World on Fire – Staffel 1</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6617"><a href="https://schwarzlicht.tv/der-doktor-und-das-liebe-vieh-staffel-1/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der Doktor und das liebe Vieh – Staffel 1</a></li>
	<li id="menu-item-6619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6619"><a href="https://schwarzlicht.tv/der-bergdoktor-staffel-14/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der Bergdoktor – Staffel 14</a></li>
	<li id="menu-item-6626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6626"><a href="https://schwarzlicht.tv/der-junge-inspektor-morse-staffel-6/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der junge Inspektor Morse Staffel 6</a></li>
	<li id="menu-item-5579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5579"><a href="https://schwarzlicht.tv/aladdin-deutscher-original-film-soundtrack/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Aladdin – Deutscher Original Film-Soundtrack</a></li>
	<li id="menu-item-5451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5451"><a href="https://schwarzlicht.tv/dumbo-original-filmsoundtrack/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Dumbo – Original Filmsoundtrack</a></li>
	<li id="menu-item-6061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6061"><a href="https://schwarzlicht.tv/grantchester-staffel-1-4/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Grantchester Staffel 1-4</a></li>
	<li id="menu-item-5917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5917"><a href="https://schwarzlicht.tv/benjamin-bluemchen/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Benjamin Blümchen</a></li>
	<li id="menu-item-5653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5653"><a href="https://schwarzlicht.tv/der-koenig-der-loewen-deutscher-original-film-soundtrack/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der König der Löwen – Deutscher Original Film-Soundtrack</a></li>
	<li id="menu-item-5104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5104"><a href="https://schwarzlicht.tv/entertainment/20-jaehriges-jubilaeum-von-dreamworks-animation/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> 20-jähriges Jubiläum von Dreamworks-Animation</a></li>
	<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://schwarzlicht.tv/entertainment/your-name-gestern-heute-und-fuer-immer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Your Name – Gestern, Heute und für immer</a></li>
	<li id="menu-item-4753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4753"><a href="https://schwarzlicht.tv/entertainment/vampirina-volume-1/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Vampirina Volume 1</a></li>
	<li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://schwarzlicht.tv/entertainment/die-dschungelhelden-das-grosse-kinoabenteuer/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die Dschungelhelden – Das große Kinoabenteuer</a></li>
	<li id="menu-item-4714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4714"><a href="https://schwarzlicht.tv/entertainment/pj-masks-pyjamahelden-1-zeit-ein-held-zu-sein/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> PJ Masks – Pyjamahelden 1: Zeit ein Held zu sein</a></li>
	<li id="menu-item-4576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4576"><a href="https://schwarzlicht.tv/entertainment/rock-dog/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Rock Dog</a></li>
	<li id="menu-item-4378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4378"><a href="https://schwarzlicht.tv/entertainment/mariah-careys-all-i-want-for-christmas-is-you/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mariah Carey´s All I Want For Christmas Is You</a></li>
	<li id="menu-item-4377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4377"><a href="https://schwarzlicht.tv/entertainment/der-weihnachtsengel-von-beverly-hills/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Der Weihnachtsengel von Beverly Hills</a></li>
	<li id="menu-item-4376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4376"><a href="https://schwarzlicht.tv/entertainment/trolls-feiern-mit-den-trolls/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Trolls: Feiern mit den Trolls</a></li>
	<li id="menu-item-4343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4343"><a href="https://schwarzlicht.tv/wish-for-christmas-glaube-an-weihnachten/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wish for Christmas – Glaube an Weihnachten</a></li>
	<li id="menu-item-4266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4266"><a href="https://schwarzlicht.tv/entertainment/wissper-vol-3/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wissper Vol. 3</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4213"><a href="https://schwarzlicht.tv/entertainment/descendants-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Descendants 2</a></li>
	<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="https://schwarzlicht.tv/entertainment/pettersson-und-findus-das-schoenste-weihnachtsfest-ueberhaupt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Pettersson und Findus – Das schönste Weihnachtsfest überhaupt</a></li>
	<li id="menu-item-4130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4130"><a href="https://schwarzlicht.tv/entertainment/disney-weihnachtsverlosung/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Disney Weihnachtsverlosung</a></li>
	<li id="menu-item-4129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><a href="https://schwarzlicht.tv/entertainment/disney-weihnachts-kampagne-2017/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Disney Weihnachts-Kampagne 2017</a></li>
	<li id="menu-item-4111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4111"><a href="https://schwarzlicht.tv/entertainment/barbie-die-magie-der-delfine-gewinnspiel/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> BARBIE – DIE MAGIE DER DELFINE – Gewinnspiel</a></li>
	<li id="menu-item-4122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4122"><a href="https://schwarzlicht.tv/entertainment/rapunzel-fuer-immer-verfoehnt/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Rapunzel – Für Immer Verföhnt!</a></li>
	<li id="menu-item-4045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4045"><a href="https://schwarzlicht.tv/entertainment/sesamstrasse-praesentiert-der-schatz-des-kaeptn-karotte/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Sesamstraße präsentiert: Der Schatz des Käpt’n Karotte</a></li>
	<li id="menu-item-3995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3995"><a href="https://schwarzlicht.tv/entertainment/winx-club-staffel-6-box-1-teil-12/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Winx Club – Staffel 6 Box 1 (Teil 1&#038;2)</a></li>
	<li id="menu-item-3980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3980"><a href="https://schwarzlicht.tv/entertainment/die-haeschenschule-jagd-nach-dem-goldenen-ei/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die Häschenschule: Jagd nach dem goldenen Ei</a></li>
	<li id="menu-item-3954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3954"><a href="https://schwarzlicht.tv/entertainment/shaun-das-schaf-hokus-pokus-maeh/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Shaun das Schaf – Hokus Pokus Mäh</a></li>
	<li id="menu-item-3894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3894"><a href="https://schwarzlicht.tv/entertainment/dragon-nest-die-chroniken-von-altera/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Dragon Nest – Die Chroniken von Altera</a></li>
	<li id="menu-item-3880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3880"><a href="https://schwarzlicht.tv/entertainment/feuerwehrmann-sam-norman-ausser-rand-und-band/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Feuerwehrmann Sam – Norman außer Rand und Band</a></li>
	<li id="menu-item-3830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3830"><a href="https://schwarzlicht.tv/entertainment/die-garde-der-loewen-abenteuer-in-der-savanne-volume-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Die Garde der Löwen – Abenteuer in der Savanne (Volume 2)</a></li>
	<li id="menu-item-3816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3816"><a href="https://schwarzlicht.tv/entertainment/elena-von-avalor-das-geheimnis-von-avalor-volume-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Elena von Avalor: Das Geheimnis von Avalor (Volume 2)</a></li>
	<li id="menu-item-3772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3772"><a href="https://schwarzlicht.tv/entertainment/wissper-vol-1-vol-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Wissper Vol. 1 + Vol. 2</a></li>
	<li id="menu-item-3705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3705"><a href="https://schwarzlicht.tv/entertainment/kritik-maggie-bianca-fashion-friends-staffel-1-vol-1/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Kritik: Maggie &#038; Bianca – Fashion Friends: Staffel 1 Vol. 1</a></li>
	<li id="menu-item-3651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3651"><a href="https://schwarzlicht.tv/entertainment/mia-and-me-staffel-3-vol-2/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Mia and Me – Staffel 3 Vol. 2</a></li>
	<li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3479"><a href="https://schwarzlicht.tv/entertainment/kritik-feuerwehrmann-sam-achtung-ausserirdische/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Kritik: Feuerwehrmann Sam – Achtung Außerirdische!</a></li>
</ul>
</li>
<li id="menu-item-1249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1249"><a href="https://schwarzlicht.tv/partys-und-szene/" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown" data-delay="0"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/heart.png"></i> Events, Partys und Szene <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://schwarzlicht.tv/partys-und-szene/movie-meets-media-berlin-2013/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Movie Meets Media Berlin 2013</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://schwarzlicht.tv/batman-the-dark-knight-rises-event-in-berlin/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Batman The Dark Knight Rises Event in Berlin</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://schwarzlicht.tv/archiv/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/folder.png"></i> Archiv</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://schwarzlicht.tv/impressum/" class="has-icon"><i class="fa fa-https://schwarzlicht.tv/cms/wp-content/plugins/wptouch/resources/icons/elegant/mail.png"></i> Impressum und Datenschutz</a></li>
</ul>                        
            			                            <div id="top_search" class="navbar-form navbar-right">
                                <form class="searchform" method="get" action="https://schwarzlicht.tv">
	<div class="input-group">
		<div class="form-group live-search-input">
			<label for="s" class="screen-reader-text">Search for:</label>
		    <input type="text" id="s" name="s" class="form-control" placeholder="Suche">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                            </div>
                                                
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8 col-md-push-4">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="https://schwarzlicht.tv/last-night-in-soho/" rel="prev">Last Night in Soho</a></p>								</div>
		        
<div id="post-6919" class="clearfix post post-6919 type-post status-publish format-standard has-post-thumbnail hentry category-blitzlicht tag-abenteuer tag-fantasy tag-komodie item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha ">
            <p class="default_date">
            	<span class="month">Nov</span>
                <span class="day">18</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Ghostbusters: Legacy			        </h1>
		
			    <ul class="post-meta entry-meta clearfix">
	    		        <li class="byline">
	        	<span class="entry-cat">Veröffentlicht unter <span class="terms"><a class="term term-category term-1" href="https://schwarzlicht.tv/category/blitzlicht/">Blitzlicht</a></span></span>	        </li>
	        	    </ul>
    
				
				<div class="entry-content clearfix">
							
										
						
<div class="wp-block-image"><figure class="alignleft size-medium is-resized"><img src="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?w=300&#038;ssl=1" alt="" class="wp-image-6924" srcset="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?resize=750%2C1125&amp;ssl=1 750w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/poster.jpg?w=1400&amp;ssl=1 1400w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></figure></div>



<p>Ghostbusters: Afterlife<br><a href="https://urldefense.com/v3/__http:/www.GhostbustersLegacy.de__;!!JmoZiZGBv3RvKRSx!u5MkDQx5i76apAxGr0ZEYqwAlKtZaN2nxk03gZKoDQYV0cuf2HAirqMbvVGJMNqkyZ2thk49xw$">www.GhostbustersLegacy.de</a><br>ab 18.11.2021 im Kino</p>



<p>Regie: Jason Reitman</p>



<p>Carrie Coon &#8211; Callie<br>Finn Wolfhard &#8211; Trevor<br>Mckenna Grace &#8211; Phoebe<br>Annie Potts &#8211; Janine Melnitz<br>Logan Kim &#8211; Podcast<br>Ernie Hudson &#8211; Winston Zeddmore<br>Paul Rudd &#8211; Mr. Grooberson<br>Celeste O&#8217;Connor &#8211; Lucky</p>



<p><em>Als eine alleinerziehende Mutter mit ihren beiden Kindern in einer Kleinstadt ankommt entdeckt sie ihre Verbindung zu den Original-Geisterjägern und das geheimnisvolle Erbe ihres Großvaters. (&#8230;aus dem Pressetext)</em></p>



<p></p>



<p>Wenn ein Pressetext wie oben nur aus einem Satz besteht und sonst nur auf die Leute hingewiesen wird, die den Film gemacht haben, lässt es nicht unbedingt auf Gutes schließen, denn meistens ist der Film dann genauso dünn.</p>



<figure class="wp-block-image size-large"><a href="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?ssl=1"><img loading="lazy" width="750" height="313" src="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?resize=750%2C313&#038;ssl=1" alt="" class="wp-image-6930" srcset="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?resize=1024%2C428&amp;ssl=1 1024w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?resize=300%2C125&amp;ssl=1 300w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?resize=768%2C321&amp;ssl=1 768w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?resize=1536%2C642&amp;ssl=1 1536w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?resize=750%2C314&amp;ssl=1 750w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_dtrl1_191205_sRGB_still02.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p>Bei &#8222;Ghostbusters: Legacy&#8220; ist das zum Glück nicht der Fall, die zwei Stunden Film sind sehr symphatisch gefüllt, auch wenn man das Ganze trotzdem, wie das Original, mit nur einem weiteren Satz schon ziemlich komplett erfasst hat: Geister müssen besiegt werden, sonst droht das Ende der Welt.</p>



<p>Aber wie so oft ist das Wie entscheidend und hier macht Jason Reitman, der Sohn vom Drehbuchautor des Originalfilms, Ivan Reitman, alles richtig. Es gibt ausreichend Action und einige leicht gruselige Szenen.</p>



<figure class="wp-block-image size-large"><a href="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?ssl=1"><img loading="lazy" width="750" height="462" src="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?resize=750%2C462&#038;ssl=1" alt="" class="wp-image-6928" srcset="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?resize=1024%2C631&amp;ssl=1 1024w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?resize=300%2C185&amp;ssl=1 300w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?resize=768%2C473&amp;ssl=1 768w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?resize=1536%2C946&amp;ssl=1 1536w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?resize=750%2C462&amp;ssl=1 750w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF_15618_r3_15635_r_crop.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p>Die Charaktere sind bis runter zum letzten Marshmallow Männchen sehr liebenswürdig besetzt und die Comedy kommt nicht zu kurz. So sehr ich Bill Murray liebe und in den ersten zwei Ghostbuster Filmen mochte, es tut dem Film gut, dass nicht eine so dominante Figur die Leinwand für sich besetzt, sondern die jungen Protagonisten gleichwertiger auftreten können.</p>



<figure class="wp-block-image size-large"><a href="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?ssl=1"><img loading="lazy" width="750" height="314" src="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03.jpg?resize=750%2C314&#038;ssl=1" alt="" class="wp-image-6944" srcset="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?resize=1024%2C429&amp;ssl=1 1024w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?resize=300%2C126&amp;ssl=1 300w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?resize=768%2C322&amp;ssl=1 768w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?resize=1536%2C644&amp;ssl=1 1536w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?resize=2048%2C858&amp;ssl=1 2048w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?resize=750%2C314&amp;ssl=1 750w, https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210813_pub_still_03-scaled.jpg?w=2250&amp;ssl=1 2250w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p>Neben den Film-Teenagern sind für mich alten Sack die ganzen Eastereggs der wichtigste Faktor im Film. Damals habe ich die Filme begeistert verschlungen und erinnere mich heute noch gern an verschiedene Details und konnte mich deshalb besonders freuen, wenn genau diese Erinnerungen wieder getriggert wurden. </p>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?ssl=1"><img loading="lazy" width="750" height="500" src="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-6929" srcset="https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/DF-05605_rv2.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p>Das aber, ohne einfach nur aufgesetzt zu wirken. Im Vergleich zu vielen Reboots oder Sequels der heutigen Zeit fällt die Liebe und der Respekt zum Original auf. Deshalb passt der deutsche englische Titel auch: Es ist eine Legacy, ein Vermächtnis, zum 1984er Film, den man in diesem Zusammenhang auch gern &#8222;Ghostbusters: A Legend&#8220; nennen könnte. Im Orginal heisst dieser Ghostbusters Film übrigens &#8222;Afterlife&#8220;, was ebenfalls passend ist und die Frage aufwirft, warum ein englischer Zusatz durch einen anderen englischen Zusatz in der deutschen Version ersetzt wurde.</p>



<figure class="wp-block-image size-large"><a href="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?ssl=1"><img loading="lazy" width="750" height="361" src="https://i1.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006.jpg?resize=750%2C361&#038;ssl=1" alt="" class="wp-image-6942" srcset="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?resize=1024%2C493&amp;ssl=1 1024w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?resize=300%2C145&amp;ssl=1 300w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?resize=768%2C370&amp;ssl=1 768w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?resize=1536%2C740&amp;ssl=1 1536w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?resize=2048%2C986&amp;ssl=1 2048w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?resize=750%2C361&amp;ssl=1 750w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/ghb_dtlr3_006-scaled.jpg?w=2250&amp;ssl=1 2250w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p>Ich möchte niemand von den älteren Semestern den Spaß an der Suche nach den Details versauen, aber die Marshmallow Männchen sind schon im Trailer: Nicht alle Eastereggs sind so prominent, wie diese, aber alle sind perfekt in den die Handlung eingefügt und machen den Film rund.</p>



<figure class="wp-block-image size-large"><a href="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?ssl=1"><img loading="lazy" width="750" height="499" src="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?resize=750%2C499&#038;ssl=1" alt="" class="wp-image-6933" srcset="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?resize=750%2C499&amp;ssl=1 750w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/7536-57121637.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p>Gleichzeitig ist es ein moderner Film, der eine neue Generation tatsächlich ansprechen kann. Den schrulligen Kids sei dank und der modernen CGI Technik. Es ist alles noch einmal ein ganzes Stück immersiver als damals. Tatsächlich kann die ganze Familie ins Kino gehen, ohne Peinlichkeitsmomente, jeder wird seinen Spaß haben.</p>



<figure class="wp-block-image size-large"><a href="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?ssl=1"><img loading="lazy" width="750" height="314" src="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025.jpg?resize=750%2C314&#038;ssl=1" alt="" class="wp-image-6941" srcset="https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?resize=1024%2C429&amp;ssl=1 1024w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?resize=300%2C126&amp;ssl=1 300w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?resize=768%2C322&amp;ssl=1 768w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?resize=1536%2C644&amp;ssl=1 1536w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?resize=2048%2C858&amp;ssl=1 2048w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?resize=750%2C314&amp;ssl=1 750w, https://i2.wp.com/schwarzlicht.tv/cms/wp-content/uploads/2021/11/rust_city_20210826_2k_pub_still_04.00172025-scaled.jpg?w=2250&amp;ssl=1 2250w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></figure>



<p><strong>Mein begeistertes Fazit lautet deshalb auch: Fanservice vom Feinsten! Ein vorweihnachtliches Highlight.</strong></p>



<p class="has-text-align-right">  © Johann Hoffmann, Bilder: Sony Pictures</p>
								</div>
		
			    <ul class="entry-footer">
	    		        <li class="post-tags col-sm-8"><i class="fa fa-tags" title="Schlagwörter"></i> <span class="terms"><a class="term term-tagpost_tag term-30" href="https://schwarzlicht.tv/tag/abenteuer/">Abenteuer</a>, <a class="term term-tagpost_tag term-66" href="https://schwarzlicht.tv/tag/fantasy/">Fantasy</a>, <a class="term term-tagpost_tag term-37" href="https://schwarzlicht.tv/tag/komodie/">Komödie</a></span></li>
	        	        <li class="addthis col-sm-8"><div class="add-this"></div></li>
	        	    </ul>
    	</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="https://schwarzlicht.tv/author/johann/" rel="author">
					<img alt='' src='https://schwarzlicht.tv/cms/wp-content/uploads/2012/07/google+logoklein.jpg' srcset='https://schwarzlicht.tv/cms/wp-content/uploads/2012/07/google+logoklein.jpg 2x' class='avatar avatar-200 photo avatar-default' height='200' width='200' loading='lazy'/>                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">schwarzlicht</h3>
                <p>schreibt hier die meisten Beiträge - ist ja auch mehr oder weniger sein Blog<br />
Und alles was er schreibt, ist seine ganz persönliche Meinung, trotzdem freut er sich über Kritiken und Anregungen.</p>
    <ul class="author-social">
    	        
			        <li><a href="mailto:info@schwarzlicht.tv"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    












	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a class="btn btn-sm" rel="nofollow" id="cancel-comment-reply-link" href="/ghostbusters-legacy/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://schwarzlicht.tv/cms/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p  class="comment-notes">Deine Email-Adresse wird nicht veröffentlicht.</p><div class="form-group">
								<label for="comment" class="sr-only"></label>
								<textarea name="comment" class="form-control" id="comment" cols="40" rows="10" aria-required="true" placeholder="Deine Nachricht"></textarea>
							</div><div class="row"><div class="form-group col-sm-4">
						<label for="author" class="sr-only"></label>
						<input type="text" class="form-control" aria-required="true" id="author" name="author" value="" placeholder="Name" />
					</div>
<div class="form-group col-sm-4">
						<label for="email" class="sr-only"></label>
						<input type="text" class="form-control" aria-required="true" id="email" name="email" value="" placeholder="E-Mail" />
					</div>
<div class="form-group col-sm-4">
						<label for="url" class="sr-only"></label>
						<input type="text" class="form-control" id="url" name="url" value="" placeholder="Website (optional)" />
					</div>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='6919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2bf40890f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="212"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="clear"></div></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>	</div>
    

            
  

                </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-4 col-md-pull-8">

	
    <div id="custom_html-4" class="widget_text sidebar-wrap widget_custom_html"><div class="textwidget custom-html-widget"><iframe 
src="https://rcm-eu.amazon-adsystem.com/e/cm?o=3&p=12&l=ur1&category=cybermonday2017&banner=0T057SF19T4PMVM5YJ82&f=ifr&linkID={{link_id}}&t=schwarzlichtt-21&tracking_id=schwarzlichtt-21" 
width="300" height="250" scrolling="no" border="0" marginwidth="0" 
style="border:none;" frameborder="0"></iframe></div></div>
		<div id="recent-posts-2" class="sidebar-wrap widget_recent_entries">
		<h3>Neueste Beiträge</h3>
		<ul>
											<li>
					<a href="https://schwarzlicht.tv/ghostbusters-legacy/" aria-current="page">Ghostbusters: Legacy</a>
									</li>
											<li>
					<a href="https://schwarzlicht.tv/last-night-in-soho/">Last Night in Soho</a>
									</li>
											<li>
					<a href="https://schwarzlicht.tv/james-bond-keine-zeit-zu-sterben/">James Bond &#8211; Keine Zeit zu Sterben</a>
									</li>
											<li>
					<a href="https://schwarzlicht.tv/killers-bodyguard-2/">Killer&#8217;s Bodyguard 2</a>
									</li>
											<li>
					<a href="https://schwarzlicht.tv/candyman/">Candyman</a>
									</li>
					</ul>

		</div><div id="categories-2" class="sidebar-wrap widget_categories"><h3>Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://schwarzlicht.tv/category/blitzlicht/">Blitzlicht</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://schwarzlicht.tv/category/buecher/">Bücher</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://schwarzlicht.tv/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://schwarzlicht.tv/category/korea/">Korea / 한글</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://schwarzlicht.tv/category/special/">Special</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://schwarzlicht.tv/category/festival/udine/">Udine 2012</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://schwarzlicht.tv/category/festival/udine-2013/">Udine 2013</a>
</li>
			</ul>

			</div><div id="facebook-likebox-3" class="sidebar-wrap widget_facebook_likebox"><h3><a href="https://www.facebook.com/schwarzlicht.berlin">schwarzlicht bei Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/schwarzlicht.berlin" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/schwarzlicht.berlin"><a href="https://www.facebook.com/schwarzlicht.berlin">schwarzlicht bei Facebook</a></blockquote></div>
		</div>
		</div>    
        
    
</div><!-- #sidebar2 -->        
        
    </div><!-- #content -->


    
        
    <div id="sidebar_bottom" class="sidebar widget-area row footer-widget-col-1">
                    <div id="eu_cookie_law_widget-2" class="sidebar-wrap widget_eu_cookie_law_widget col-sm-12">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie-Richtlinie	</a>
</div>
</div>		
            </div>

	

<div id="footer" class="row default-footer">
    
        
            
            <div class="copyright-developer">
                                    <div id="copyright">
                        <p>&copy; 2021 schwarzlicht.tv.</p>                    </div>
                
                                    <div id="developer">
                        <p>
                                                        Gemacht mit <i class="fa fa-heart"></i> von <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                        </p>

                                            </div>
                            </div>

        
                
    </div><!-- #footer -->


</div><!-- #container -->

<!-- Powered by WPtouch: 4.3.41 -->	<div style="display:none">
	<div class="grofile-hash-map-7513482388742c9cd4ffb17a0c1bc72c">
	</div>
	</div>
		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<script type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer type='text/javascript' src='https://schwarzlicht.tv/cms/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://schwarzlicht.tv/cms/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://schwarzlicht.tv/cms/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'138699324',post:'6919',tz:'2',srv:'schwarzlicht.tv'} ]);
	_stq.push([ 'clickTrackerInit', '138699324', '6919' ]);
</script>
</body>
</html>